ricard0x
Search
K

CVE-2022-3440 e CVE-2022-3441

In October, I submitted two XSS vulnerabilities in the Rock Convert plugin to the WPscan. Both were analyzed and become CVEs, take a look at:
Last modified 11mo ago